CVE-2020-19888

CVE-2020-19888

DBHcms v1.2.0 has an unauthorized operation vulnerability because there’s no access control at line 175 of dbhcmspage.php for empty cache operation. This vulnerability can be exploited to empty a table.

Source: CVE-2020-19888

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.