CVE-2020-2005

CVE-2020-2005

A cross-site scripting (XSS) vulnerability exists when visiting malicious websites with the Palo Alto Networks GlobalProtect Clientless VPN that can compromise the user’s active session.
This issue affects:

PAN-OS 7.1 versions earlier than 7.1.26;
PAN-OS 8.0 versions earlier than 8.0.21;
PAN-OS 8.1 versions earlier than 8.1.13;
PAN-OS 9.0 versions earlier than 9.0.7.

Source: CVE-2020-2005

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.