CVE-2020-2008

CVE-2020-2008

An OS command injection and external control of filename vulnerability in Palo Alto Networks PAN-OS allows authenticated administrators to execute code with root privileges or delete arbitrary system files and impact the system’s integrity or cause a denial of service condition.
This issue affects:
All versions of PAN-OS 7.1 and 8.0;
PAN-OS 8.1 versions earlier than 8.1.14.

Source: CVE-2020-2008

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.