CVE-2020-22171

CVE-2020-22171

PHPGurukul Hospital Management System in PHP v4.0 has a SQL injection vulnerability in hmsregistration.php. Remote unauthenticated users can exploit the vulnerability to obtain database sensitive information.

Source: CVE-2020-22171

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.