CVE-2020-25643

CVE-2020-25643

A memory corruption flaw in the Linux kernel in versions before 5.9-rc7 in the HDLC_PPP module was found in the way it receives malformed packets by the PPP protocol. A remote user could use this flaw to crash the system or causing denial of service.

Source: CVE-2020-25643

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.