CVE-2020-26182

CVE-2020-26182

Dell EMC NetWorker versions prior to 19.3.0.2 contain an incorrect privilege assignment vulnerability. A non-LDAP remote user with low privileges may exploit this vulnerability to perform ‘saveset’ related operations in an unintended manner. The vulnerability is not exploitable by users authenticated via LDAP.

Source: CVE-2020-26182

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.