CVE-2020-26932

CVE-2020-26932

debian/sympa.postinst for the Debian Sympa package before 6.2.40~dfsg-4 uses mode 4755 for sympa_newaliases-wrapper, whereas the intended permissions are mode 4750 (for access by the sympa group)

Source: CVE-2020-26932

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.