CVE-2020-27377

CVE-2020-27377

A cross-site scripting (XSS) vulnerability was discovered in the Administrator panel on the ‘Setting News’ module on CMS Made Simple 2.2.14 which allows an attacker to execute arbitrary web scripts.

Source: CVE-2020-27377

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.