CVE-2020-6265

CVE-2020-6265

SAP Commerce, versions – 6.7, 1808, 1811, 1905, and SAP Commerce (Data Hub), versions – 6.7, 1808, 1811, 1905, allows an attacker to bypass the authentication and/or authorization that has been configured by the system administrator due to the use of Hardcoded Credentials.

Source: CVE-2020-6265

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.