CVE-2020-7877

CVE-2020-7877

A buffer overflow issue was discovered in ZOOK solution(remote administration tool) through processing ‘ConnectMe’ command while parsing a crafted OUTERIP value because of missing boundary check. This vulnerability allows the attacker to execute remote arbitrary command.

Source: CVE-2020-7877

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.