CVE-2020-7954

CVE-2020-7954

An issue was discovered in OpServices OpMon 9.3.2. Starting from the apache user account, it is possible to perform privilege escalation through the lack of correct configuration in the server’s sudoers file, which by default allows the execution of programs (e.g. nmap) without the need for a password with sudo.

Source: CVE-2020-7954

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.