CVE-2021-24277

CVE-2021-24277

The RSS for Yandex Turbo WordPress plugin before 1.30 did not properly sanitise the user inputs from its �¡Ñ‡�µÑ‚ч�¸�º�¸ settings tab before outputting them back in the page, leading to authenticated stored Cross-Site Scripting issues

Source: CVE-2021-24277

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.