CVE-2021-24305

CVE-2021-24305

The Target First WordPress Plugin v2.0, also previously known as Watcheezy, suffers from a critical unauthenticated stored XSS vulnerability. An attacker could change the licence key value through a POST on any URL with the ‘weeWzKey’ parameter that will be save as the ‘weeID option and is not sanitized.

Source: CVE-2021-24305

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.