CVE-2021-24337

CVE-2021-24337

The id GET parameter of one of the Video Embed WordPress plugin through 1.0’s page (available via forced browsing) is not sanitised, validated or escaped before being used in a SQL statement, allowing low privilege users, such as subscribers, to perform SQL injection.

Source: CVE-2021-24337

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.