CVE-2021-24407

CVE-2021-24407

The Jannah WordPress theme before 5.4.5 did not properly sanitize the ‘query’ POST parameter in its tie_ajax_search AJAX action, leading to a Reflected Cross-site Scripting (XSS) vulnerability.

Source: CVE-2021-24407

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.