CVE-2021-24676

CVE-2021-24676

The Better Find and Replace WordPress plugin before 1.2.9 does not escape the ‘s’ GET parameter before outputting back in the All Masking Rules page, leading to a Reflected Cross-Site Scripting issue

Source: CVE-2021-24676

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.