CVE-2021-24742

CVE-2021-24742

The Logo Slider and Showcase WordPress plugin before 1.3.37 allows Editor users to update the plugin’s settings via the rtWLSSettings AJAX action because it uses a nonce for authorisation instead of a capability check.

Source: CVE-2021-24742

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.