CVE-2021-24751

CVE-2021-24751

The GenerateBlocks WordPress plugin before 1.4.0 does not validate the generateblocks/container block’s tagName attribute, which could allow users with a role as low as contributor to perform Cross-Site Scripting attacks.

Source: CVE-2021-24751

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.