CVE-2021-26312

CVE-2021-26312

PSP protection against improperly configured side channels may lead to potential information disclosure. This issue affects: AMD 1st Gen AMD EPYCâ„¢ versions prior to NaplesPI-SP3_1.0.0.G. AMD 2nd Gen AMD EPYCâ„¢ versions prior to RomePI-SP3_1.0.0.C. AMD 3rd Gen AMD EPYCâ„¢ versions prior to MilanPI-SP3_1.0.0.4.

Source: CVE-2021-26312

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.