CVE-2021-26583

CVE-2021-26583

Potential security vulnerabilities have been identified in HPE iLO Amplifier Pack using bootstrap framework. The vulnerabilities could be remotely exploited to allow remote code execution and cross site scripting (XSS). HPE has released a software update to resolve the vulnerabilities in the HPE iLO Amplifier Pack.

Source: CVE-2021-26583

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.