CVE-2021-30058

CVE-2021-30058

Knowage Suite before 7.4 is vulnerable to cross-site scripting (XSS). An attacker can inject arbitrary external script in ‘/knowagecockpitengine/api/1.0/pages/execute’ via the ‘SBI_HOST’ parameter.

Source: CVE-2021-30058

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.