CVE-2021-36182

CVE-2021-36182

A Improper neutralization of special elements used in a command (‘Command Injection’) in Fortinet FortiWeb version 6.3.13 and below allows attacker to execute unauthorized code or commands via crafted HTTP requests

Source: CVE-2021-36182

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.