CVE-2021-36185

CVE-2021-36185

A improper neutralization of special elements used in an OS command (‘OS Command Injection’) in Fortinet FortiWLM version 8.6.1 and below allows attacker to execute unauthorized code or commands via crafted HTTP requests.

Source: CVE-2021-36185

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.