CVE-2021-36281

CVE-2021-36281

Dell EMC PowerScale OneFS versions 8.2.x – 9.2.x contain an incorrect permission assignment vulnerability. A low privileged authenticated user can potentially exploit this vulnerability to escalate privileges.

Source: CVE-2021-36281

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.