CVE-2021-3641

CVE-2021-3641

Improper Link Resolution Before File Access (‘Link Following’) vulnerability in the EPAG component of Bitdefender Endpoint Security Tools for Windows allows a local attacker to cause a denial of service.
This issue affects:
Bitdefender GravityZone
version 7.1.2.33 and prior versions.

Source: CVE-2021-3641

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.