CVE-2021-36777

CVE-2021-36777

A Reliance on Untrusted Inputs in a Security Decision vulnerability in the login proxy of the openSUSE Build service allowed attackers to present users with a expected login form that then sends the clear text credentials to an attacker specified server.
This issue affects:
openSUSE Build service
login-proxy-scripts versions prior to dc000cdfe9b9b715fb92195b1a57559362f689ef.

Source: CVE-2021-36777

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.