CVE-2021-3693

CVE-2021-3693

LedgerSMB does not check the origin of HTML fragments merged into the browser’s DOM. By sending a specially crafted URL to an authenticated user, this flaw can be abused for remote code execution and information disclosure.

Source: CVE-2021-3693

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.