CVE-2021-3731

CVE-2021-3731

LedgerSMB does not sufficiently guard against being wrapped by other sites, making it vulnerable to ‘clickjacking’. This allows an attacker to trick a targetted user to execute unintended actions.

Source: CVE-2021-3731

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.