CVE-2021-4198

CVE-2021-4198

A NULL Pointer Dereference vulnerability in the messaging_ipc.dll component as used in Bitdefender Total Security, Internet Security, Antivirus Plus, Endpoint Security Tools, VPN Standalone allows an attacker to arbitrarily crash product processes and generate crashdump files.
This issue affects:
Bitdefender Total Security
versions prior to 26.0.3.29.
Bitdefender Internet Security
versions prior to 26.0.3.29.
Bitdefender Antivirus Plus
versions prior to 26.0.3.29.
Bitdefender Endpoint Security Tools
versions prior to 7.2.2.92.
Bitdefender VPN Standalone
versions prior to 25.5.0.48.

Source: CVE-2021-4198

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.