CVE-2022-0674

CVE-2022-0674

The Kunze Law WordPress plugin before 2.1 does not escape its ‘E-Mail Error "From" Address’ settings, allowing high privilege users such as admin to perform Cross-Site Scripting attacks even when the unfiltered_html capability is disallowed

Source: CVE-2022-0674

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.