CVE-2022-2105

CVE-2022-2105

Client-side JavaScript controls may be bypassed to change user credentials and permissions without authentication, including a “root� user level meant only for the vendor. Web server root level access allows for changing of safety critical parameters.

Source: CVE-2022-2105

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.