CVE-2022-27612

CVE-2022-27612

Buffer copy without checking size of input (‘Classic Buffer Overflow’) vulnerability in cgi component in Synology Audio Station before 6.5.4-3367 allows remote attackers to execute arbitrary commands via unspecified vectors.

Source: CVE-2022-27612

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.