CVE-2022-27910

CVE-2022-27910

In Joomla component ‘Joomlatools – DOCman 3.5.13 (and likely most versions below)’ are affected to an reflected Cross-Site Scripting (XSS) in an image upload function

Source: CVE-2022-27910

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.