CVE-2022-29940

CVE-2022-29940

In LibreHealth EHR 2.0.0, lack of sanitization of the GET parameters formseq and formid in interfaceordersfind_order_popup.php leads to multiple cross-site scripting (XSS) vulnerabilities.

Source: CVE-2022-29940

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.