CVE-2022-36341

CVE-2022-36341

Authenticated (subscriber+) plugin settings change leading to Stored Cross-Site Scripting (XSS) vulnerability in Akash soni’s AS – Create Pinterest Pinboard Pages plugin <= 1.0 at WordPress.

Source: CVE-2022-36341

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.