CVE-2023-20839

CVE-2023-20839

In imgsys, there is a possible out of bounds read due to a missing valid range checking. This could lead to local information disclosure with System execution privileges needed. User interaction is needed for exploitation. Patch ID: ALPS07326455; Issue ID: ALPS07326409.

Source: CVE-2023-20839

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 필드는 *로 표시됩니다