CVE-2023-30282

CVE-2023-30282

PrestaShop scexportcustomers <= 3.6.1 is vulnerable to Incorrect Access Control. Due to a lack of permissions’ control, a guest can access exports from the module which can lead to leak of personal information from customer table.

Source: CVE-2023-30282

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.