CVE-2014-0418 (enterprise_linux_desktop_supplementary, enterprise_linux_hpc_node_supplementary, enterprise_linux_server_supplementary, enterprise_linux_server_supplementary_aus, enterprise_linux_server_supplementary_eus, enterprise_linux_workstation_supplementary, jdk, jre)

CVE-2014-0418 (enterprise_linux_desktop_supplementary, enterprise_linux_hpc_node_supplementary, enterprise_linux_server_supplementary, enterprise_linux_server_supplementary_aus, enterprise_linux_server_supplementary_eus, enterprise_linux_workstation_supplementary, jdk, jre)

Unspecified vulnerability in Oracle Java SE 6u65 and 7u45 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Deployment, a different vulnerability than CVE-2013-5889, CVE-2013-5902, CVE-2014-0410, CVE-2014-0415, and CVE-2014-0424.

Source: CVE-2014-0418 (enterprise_linux_desktop_supplementary, enterprise_linux_hpc_node_supplementary, enterprise_linux_server_supplementary, enterprise_linux_server_supplementary_aus, enterprise_linux_server_supplementary_eus, enterprise_linux_workstation_supplementary, jdk, jre)

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.