CVE-2014-2327 (cacti, debian_linux, opensuse)

CVE-2014-2327 (cacti, debian_linux, opensuse)

Cross-site request forgery (CSRF) vulnerability in Cacti 0.8.7g, 0.8.8b, and earlier allows remote attackers to hijack the authentication of users for unspecified commands, as demonstrated by requests that (1) modify binary files, (2) modify configurations, or (3) add arbitrary users.

Source: CVE-2014-2327 (cacti, debian_linux, opensuse)

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.