CVE-2013-2064 (debian_linux, fedora, libxcb, opensuse, secure_global_desktop, ubuntu_linux)

CVE-2013-2064 (debian_linux, fedora, libxcb, opensuse, secure_global_desktop, ubuntu_linux)

Integer overflow in X.org libxcb 1.9 and earlier allows X servers to trigger allocation of insufficient memory and a buffer overflow via vectors related to the read_packet function.

Source: CVE-2013-2064 (debian_linux, fedora, libxcb, opensuse, secure_global_desktop, ubuntu_linux)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.