CVE-2016-2828 (firefox, firefox_esr)

CVE-2016-2828 (firefox, firefox_esr)

Use-after-free vulnerability in Mozilla Firefox before 47.0 and Firefox ESR 45.x before 45.2 allows remote attackers to execute arbitrary code via WebGL content that triggers texture access after destruction of the texture’s recycle pool.

Source: CVE-2016-2828 (firefox, firefox_esr)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.