CVE-2016-3169 (debian_linux, drupal)

CVE-2016-3169 (debian_linux, drupal)

The User module in Drupal 6.x before 6.38 and 7.x before 7.43 allows remote attackers to gain privileges by leveraging contributed or custom code that calls the user_save function with an explicit category and loads all roles into the array.

Source: CVE-2016-3169 (debian_linux, drupal)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.