CVE-2016-4004

CVE-2016-4004

Directory traversal vulnerability in Dell OpenManage Server Administrator (OMSA) 8.2 allows remote authenticated administrators to read arbitrary files via a .. (dot dot backslash) in the file parameter to ViewFile.

Source: CVE-2016-4004

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.