CVE-2016-4106 (acrobat, acrobat_dc, acrobat_reader_dc, reader)

CVE-2016-4106 (acrobat, acrobat_dc, acrobat_reader_dc, reader)

Untrusted search path vulnerability in Adobe Reader and Acrobat before 11.0.16, Acrobat and Acrobat Reader DC Classic before 15.006.30172, and Acrobat and Acrobat Reader DC Continuous before 15.016.20039 on Windows and OS X allows local users to gain privileges via a Trojan horse resource in an unspecified directory, a different vulnerability than CVE-2016-1087 and CVE-2016-1090.

Source: CVE-2016-4106 (acrobat, acrobat_dc, acrobat_reader_dc, reader)

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.