CVE-2018-18966

CVE-2018-18966

osCommerce 2.3.4.1 has an incomplete ‘.htaccess’ for blacklist filtering in the "product" page. The .htaccess file in catalog/images/ bans the html extension, but Internet Explorer render HTML elements in a .eml file.

Source: CVE-2018-18966

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.