CVE-2019-10392

CVE-2019-10392

Jenkins Git Client Plugin 2.8.4 and earlier did not properly restrict values passed as URL argument to an invocation of ‘git ls-remote’, resulting in OS command injection.

Source: CVE-2019-10392

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.