CVE-2019-11198

CVE-2019-11198

Multiple cross-site scripting (XSS) vulnerabilities in Sitecore CMS 9.0.1 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) #300583 – List Manager Dashboard module, (2) #307638 – Campaign Creator module, (3) #316994 – Attributes field, (4) I#316995 – Icon Selection module, (5) #317000 – Latitude field, (6) #317000 – Longitude field, (7) #317017 – UploadPackage2.aspx module, (8) #317072 – Context menu, or (9) I#317073 – Insert from Template dialog.

Source: CVE-2019-11198

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.