CVE-2019-11576

CVE-2019-11576

Gitea before 1.8.0 allows 1FA for user accounts that have completed 2FA enrollment. If a user’s credentials are known, then an attacker could send them to the API without requiring the 2FA one-time password.

Source: CVE-2019-11576

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.