CVE-2019-17331

CVE-2019-17331

The Data Exchange Web Interface component of TIBCO Software Inc.’s TIBCO EBX Add-ons contains a vulnerability that theoretically allows authenticated users to perform stored cross-site scripting (XSS) attacks. Affected releases are TIBCO Software Inc.’s TIBCO EBX Add-ons: versions up to and including 3.20.13, version 4.1.0.

Source: CVE-2019-17331

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.