CVE-2019-20483

CVE-2019-20483

An issue was discovered in Viki Vera 4.9.1.26180. An attacker could set a user’s last name to an XSS Payload, and read another user’s cookie and use that to login to the application.

Source: CVE-2019-20483

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.